Protect your server against the Shellshock Bash Vulnerability

 Oct 1st

A serious vulnerability was recently discovered that affects everyone who uses Bash. The vulnerability is known as Shellshock or Bash Bug. Due to the seriousness of this vulnerability, it is highly recommended that you update Bash as soon as possible. Here are the steps you have to take: 1. Check if your VPS is vulnerable by running: env ... Read More »